Customisation windows 7

Personnaliser windows 7 pour lui donner l'apparence que vous souhaitez
 
AccueilPortailGalerieFAQRechercherMembresGroupesS'enregistrerConnexion


Comme vous avez pu le constater : nous avons perdu notre nom de domaine et donc l'adresse internet connu par Google et internet en général, l'adresse de substitution est: http://custo-windows-7.1fr1.net . Pour récupérer notre nom de domaine il nous manque 1600 crédits. Les dons permettent également qu'il y est de la pub uniquement sur le portail et enfin de pouvoir uploader des fichiers chez notre hébergeur afin de proposer des téléchargements directs.Suite à cette absence de dons l'avenir du site est fortement compromis, la fin d'année 2016 risque d'annoncer la fermeture du site, alors si vous voulez que le site continu à vous aider, aidez le site.

Partagez | .
 

 thème qui ne fonctionne pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage

avatar

Messages : 11
Points : 17
Réputation : 0
Date d'inscription : 22/04/2014

MessageSujet: thème qui ne fonctionne pas    Mer 23 Avr 2014 - 8:19

bonjour,

j'aimerai savoir comment mettre les thèmes en place je decompresse mon fichier mais il reste noir et j'ai aucun changement pouvais m'aider merci beaucoup Sad  Sad  Sad  Sad  Sad  Sad  Sad  Sad  Sad  Sad 

pearlnight
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
VIP
VIP
avatar

Messages : 930
Points : 1054
Réputation : 52
Date d'inscription : 18/11/2012
Age : 41
Localisation : Quebec

MessageSujet: Re: thème qui ne fonctionne pas    Mer 23 Avr 2014 - 13:35

Salut Pearlnight,
une fois décompressé , copie les fichiers dans => [C:\Windows\Ressources\Thèmes]

Nb; Attention ou vous prenez vos fichiers sur pas mal de site vous risquez de ramenez un petit cadeaux avec , mais ici il ne devrait y avoir aucun problème .
et bien-sur avant toutes manip , faire un point de restauration (ont ne sait jamais)

voila  Wink

_________________
Mes bazou.
»ASUS R.O.G G73Jh
-i7.720 QM
-Ram 12Go
-SSD Corsair Force 80 Go
-HDD WD 750 Go
-ATi Radéon 5870 HD (1Go)
-Xubuntu 14.04.04 LTS x64 "Sauce Luna"

»TOSHIBA Tecra A9.
-Xubuntu 14.10

»IBM ThinkCentre.
-Machine tests (Os)

Cell.
»HTC one M9.
-Rom Révolution HD.


Une main lave l'autre, les deux lavent le visage.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://abc-du-pc.jeun.fr/portal

avatar

Messages : 11
Points : 17
Réputation : 0
Date d'inscription : 22/04/2014

MessageSujet: recuperation de theme    Jeu 24 Avr 2014 - 6:54

merci je vais pouvoir changer de theme de temps en temps j'en ai vu des simpas sur le forum je te remercie du conseil
Revenir en haut Aller en bas
Voir le profil de l'utilisateur

avatar

Messages : 11
Points : 17
Réputation : 0
Date d'inscription : 22/04/2014

MessageSujet: recuperation de theme    Jeu 24 Avr 2014 - 7:10

je vien de copier coller le theme que je voulais a l'endroi que tu ma indiqué mais sa reste sur un carré noir et sa change rien es oublié quelque chose? Shocked Sad affraid 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
VIP
VIP
avatar

Messages : 930
Points : 1054
Réputation : 52
Date d'inscription : 18/11/2012
Age : 41
Localisation : Quebec

MessageSujet: Re: thème qui ne fonctionne pas    Jeu 24 Avr 2014 - 12:27

salut,
Ton o.s est il bien patche ? si oui , essaye avec un autre thème voir si ça fait pareil

_________________
Mes bazou.
»ASUS R.O.G G73Jh
-i7.720 QM
-Ram 12Go
-SSD Corsair Force 80 Go
-HDD WD 750 Go
-ATi Radéon 5870 HD (1Go)
-Xubuntu 14.04.04 LTS x64 "Sauce Luna"

»TOSHIBA Tecra A9.
-Xubuntu 14.10

»IBM ThinkCentre.
-Machine tests (Os)

Cell.
»HTC one M9.
-Rom Révolution HD.


Une main lave l'autre, les deux lavent le visage.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://abc-du-pc.jeun.fr/portal

avatar

Messages : 11
Points : 17
Réputation : 0
Date d'inscription : 22/04/2014

MessageSujet: recuperation de theme    Jeu 24 Avr 2014 - 12:47

ok si mon o.s n'est pas patché sa ne fonctionne pas je vais voir sa merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
VIP
VIP
avatar

Messages : 930
Points : 1054
Réputation : 52
Date d'inscription : 18/11/2012
Age : 41
Localisation : Quebec

MessageSujet: Re: thème qui ne fonctionne pas    Jeu 24 Avr 2014 - 13:59

Si tu n'a pas patcher c'est normal que ça ne fonctionne pas ,study Windows n'accepte pas les thèmes non reconnue (signature numérique) donc pour parer a ça ont pathe L'o.s pour qu'il  accepte toute les signatures.
regarde ici et normalement ça devrai fonctionner  Wink

_________________
Mes bazou.
»ASUS R.O.G G73Jh
-i7.720 QM
-Ram 12Go
-SSD Corsair Force 80 Go
-HDD WD 750 Go
-ATi Radéon 5870 HD (1Go)
-Xubuntu 14.04.04 LTS x64 "Sauce Luna"

»TOSHIBA Tecra A9.
-Xubuntu 14.10

»IBM ThinkCentre.
-Machine tests (Os)

Cell.
»HTC one M9.
-Rom Révolution HD.


Une main lave l'autre, les deux lavent le visage.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://abc-du-pc.jeun.fr/portal

avatar

Messages : 11
Points : 17
Réputation : 0
Date d'inscription : 22/04/2014

MessageSujet: Re: thème qui ne fonctionne pas    Jeu 24 Avr 2014 - 14:06

le patche a fonctionné il m'on demander de redémarrer le pc j'ai accepté ensuite j'ai copier le thème voulu sur ce forum et toujours un un carré noir sa veux pas  Sad  Sad  Sad  Sad  Sad  Sad  Sad  Sad  Sad  Sad  Sad  Sad  Sad  Sad  Sad  Sad  Sad  Sad  Sad  Sad  Sad  Sad  Sad  Sad  Sad  Sad  Sad  Sad  Sad  Sad  Sad  affraid  affraid  affraid  affraid  affraid  affraid  affraid  affraid  affraid  affraid  affraid  affraid  affraid  affraid  confused  confused  confused  confused  confused  confused  confused  confused  confused  confused  drunken  drunken  drunken  drunken  drunken  drunken                      
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
VIP
VIP
avatar

Messages : 930
Points : 1054
Réputation : 52
Date d'inscription : 18/11/2012
Age : 41
Localisation : Quebec

MessageSujet: Re: thème qui ne fonctionne pas    Jeu 24 Avr 2014 - 20:32

scratch Alors,
le systeme a été patcher , tu as bien copier le dossier du thème  ainsi que le fichier  .thème qui vas avec dans => [C/Windows/Ressources/Thèmes]
si oui , as tu essayer de mettre un autre thème pour voir si ça fonctionne ?

NB ; j'ais déjà eu des thèmes qui ne donnais rien sur mon vieux bazou alors que d'autres fonctionne parfaitement sans même comprendre pourquoi  Suspect

_________________
Mes bazou.
»ASUS R.O.G G73Jh
-i7.720 QM
-Ram 12Go
-SSD Corsair Force 80 Go
-HDD WD 750 Go
-ATi Radéon 5870 HD (1Go)
-Xubuntu 14.04.04 LTS x64 "Sauce Luna"

»TOSHIBA Tecra A9.
-Xubuntu 14.10

»IBM ThinkCentre.
-Machine tests (Os)

Cell.
»HTC one M9.
-Rom Révolution HD.


Une main lave l'autre, les deux lavent le visage.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://abc-du-pc.jeun.fr/portal

avatar

Messages : 11
Points : 17
Réputation : 0
Date d'inscription : 22/04/2014

MessageSujet: recuperation de theme    Ven 25 Avr 2014 - 6:48

ok pas de souci  je vais verifier d'autre thème si sa marche
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
VIP
VIP
avatar

Messages : 73
Points : 91
Réputation : 6
Date d'inscription : 26/03/2012
Age : 41
Localisation : condom ,gers

MessageSujet: Re: thème qui ne fonctionne pas    Ven 25 Avr 2014 - 8:18

et double clic dessus
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: thème qui ne fonctionne pas    

Revenir en haut Aller en bas
 

thème qui ne fonctionne pas

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Customisation windows 7 :: Pour vous aider :: Questions-
© 2013 Custo Windows 7, Inc. Tous droits réservés.
L'ensemble des Styles visuels, icônes, réalisations graphiques ainsi que les outils(ou programmes)appartiennent respectivement à leurs créateurs
Toutes reproductions ou utilisation hors de la sphère privée est prejudiciable.